delorie.com/archives/browse.cgi   search  
Mail Archives: djgpp/2003/04/09/00:39:42

Date: Wed, 09 Apr 2003 07:38:18 +0200
From: "Eli Zaretskii" <eliz AT elta DOT co DOT il>
Sender: halo1 AT zahav DOT net DOT il
To: manni DOT heumann AT gmx DOT de
Message-Id: <7704-Wed09Apr2003073818+0300-eliz@elta.co.il>
X-Mailer: emacs 21.3.50 (via feedmail 8 I) and Blat ver 1.8.9
CC: djgpp AT delorie DOT com
In-reply-to: <b6u1ao$89jhi$1@ID-54749.news.dfncis.de> (message from Manni
Heumann on 8 Apr 2003 08:30:16 GMT)
Subject: Re: make says no makefile found, but the file is out there
References: <200304070403 DOT h3743MW25915 AT pavo DOT ncbi DOT nlm DOT nih DOT gov> <b6rh7f$fog$1 AT nets3 DOT rz DOT RWTH-Aachen DOT DE> <b6s52e$8atvb$1 AT ID-54749 DOT news DOT dfncis DOT de> <9743-Tue08Apr2003061258+0300-eliz AT elta DOT co DOT il> <b6u1ao$89jhi$1 AT ID-54749 DOT news DOT dfncis DOT de>
Reply-To: djgpp AT delorie DOT com
Errors-To: nobody AT delorie DOT com
X-Mailing-List: djgpp AT delorie DOT com
X-Unsubscribes-To: listserv AT delorie DOT com

> From: Manni Heumann <manni DOT heumann AT gmx DOT de>
> Newsgroups: comp.os.msdos.djgpp
> Date: 8 Apr 2003 08:30:16 GMT
> 
> I guess my memories of encountering this on Win98 are wrong then? 

FWIW, I tested that on a Windows 98 system before writing my previous
message, and the bug doesn't exist there: MAKEFILE and makefile cause
the same response from Make.

- Raw text -


  webmaster     delorie software   privacy  
  Copyright 2019   by DJ Delorie     Updated Jul 2019