delorie.com/archives/browse.cgi   search  
Mail Archives: djgpp/1997/06/02/02:35:37

Date: Mon, 2 Jun 1997 09:32:40 +0300 (IDT)
From: Eli Zaretskii <eliz AT is DOT elta DOT co DOT il>
To: "Smith A. Cat" <imbe AT primenet DOT com>
cc: djgpp AT delorie DOT com
Subject: Re: Eli Z., is pdcurs23 stable?
In-Reply-To: <3391EB15.796D@primenet.com>
Message-ID: <Pine.SUN.3.91.970602093218.26412I-100000@is>
MIME-Version: 1.0

On 1 Jun 1997, Smith A. Cat wrote:

> I guess this is really a question for Eli, but maybe has some general
> interest: (and since i goofed on sed 2.XX!)
> 
> is there a reason NOT to use the 2.3 release of PDCURSES??

I have nothing to do with PDCurses; I didn't even use it in DJGPP.

I think somebody have said here that a preliminary version exists.
You might consider searching the DJGPP mail archives
(http://www.delorie.com/djgpp/mail-archives/).

- Raw text -


  webmaster     delorie software   privacy  
  Copyright 2019   by DJ Delorie     Updated Jul 2019