delorie.com/archives/browse.cgi   search  
Mail Archives: djgpp/1994/01/15/20:18:28

Date: Sat, 15 Jan 94 20:13:03 EST
From: peprbv AT cfa0 DOT harvard DOT edu (Bob Babcock)
To: beser AT aplcomm DOT jhuapl DOT edu
Cc: djgpp AT sun DOT soe DOT clarkson DOT edu
Subject: Re: gcc 2.5.7 problem with go32
Reply-To: babcock AT cfa DOT harvard DOT edu

> I got an error message saying that the gcc compiler needed a newer go32
> version. Version 1.11 came with the compiler. Is there a newer version out
> there?

Yes.  Look for the first 1.11 maintenance release, dj111m1.zip which is also
at oak.oakland.edu.  And, I just saw an announcement from oak of dj111m2.zip,
so you probably want that one too.  Maintenance releases should be applied on
top of the base release.

- Raw text -


  webmaster     delorie software   privacy  
  Copyright 2019   by DJ Delorie     Updated Jul 2019