delorie.com/archives/browse.cgi   search  
Mail Archives: djgpp/1994/01/15/13:15:46

Date: Sat, 15 Jan 94 13:04:38 EST
Reply-To: beser AT aplcomm DOT jhuapl DOT edu (Nick Beser)
From: beser AT aplcomm DOT jhuapl DOT edu (Nick Beser)
To: djgpp AT sun DOT soe DOT clarkson DOT edu
Subject: gcc 2.5.7 problem with go32

I downloaded the gcc compiler and support files from oak.oakland.edu 
yesterday. When I tried to install the software, I got an error message 
saying that the gcc compiler needed a newer go32 version. Version 1.11 came 
with the compiler. Is there a newer version out there?

Thanks,

Nick Beser
Applied Physics Lab 


- Raw text -


  webmaster     delorie software   privacy  
  Copyright 2019   by DJ Delorie     Updated Jul 2019