delorie.com/archives/browse.cgi   search  
Mail Archives: cygwin-apps/2002/03/21/02:52:39

Mailing-List: contact cygwin-apps-help AT cygwin DOT com; run by ezmlm
Sender: cygwin-apps-owner AT cygwin DOT com
List-Subscribe: <mailto:cygwin-apps-subscribe AT cygwin DOT com>
List-Archive: <http://sources.redhat.com/ml/cygwin-apps/>
List-Post: <mailto:cygwin-apps AT cygwin DOT com>
List-Help: <mailto:cygwin-apps-help AT cygwin DOT com>, <http://sources.redhat.com/lists.html#faqs>
Mail-Followup-To: cygwin-apps AT cygwin DOT com
Delivered-To: mailing list cygwin-apps AT cygwin DOT com
Subject: RE: /usr/lib/w32api problem in setup.exe needs immediate investigation
MIME-Version: 1.0
Date: Thu, 21 Mar 2002 18:52:22 +1100
Message-ID: <FC169E059D1A0442A04C40F86D9BA7600AFDE4@itdomain003.itdomain.net.au>
X-MIMEOLE: Produced By Microsoft Exchange V6.0.5762.3
X-MS-Has-Attach:
content-class: urn:content-classes:message
X-MS-TNEF-Correlator:
From: "Robert Collins" <robert DOT collins AT itdomain DOT com DOT au>
To: <cygwin-apps AT cygwin DOT com>
X-MIME-Autoconverted: from quoted-printable to 8bit by delorie.com id g2L7qVn08685

I will check this tonight. 

> -----Original Message-----
> From: Christopher Faylor [mailto:cgf AT redhat DOT com] 
> Sent: Thursday, March 21, 2002 5:37 PM
> To: cygwin-apps AT cygwin DOT com
> Subject: /usr/lib/w32api problem in setup.exe needs immediate 
> investigation
> 
> 
> Is anyone investigating the problem with /usr/lib/w32api 
> problem in setup.exe?
> 
> w32api is being created in c:/cygwin/usr/lib/w32api rather 
> than c:/cygwin/lib/w32api .
> 
> cgf
> 

- Raw text -


  webmaster     delorie software   privacy  
  Copyright 2019   by DJ Delorie     Updated Jul 2019